Brandschutzforum.net

Eine Seite des VBBD e.V. - www.vbbd.de -
Das Forum für alle Brandschutzbeauftragten
Aktuelle Zeit: Do 21.09.2017 6:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Probleme mit Zugang usw,
BeitragVerfasst: Fr 07.08.2009 13:45 
Hallo,

1. seit einiger Zeit werde ich nicht mehr automatisch eingeloggt.
2. Wenn ich mich einlogge werden neue Nachrichten nicht richtig gelb angezeigt. Ich bekomme immer alle möglichen alten Nachrichten mit als neu angezeigt.
3. Viele Texte sind in Englisch (das stört mich allerdings nicht)
bisher hat das immer bestens geklappt.
Neue Software?
Gruß Wolfgang Rüttinger


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Di 11.08.2009 11:35 
Offline
Geschäftsstelle vbbd e.V.

Registriert: Mi 22.03.2006 13:24
Beiträge: 33
Wohnort: 21079 Hamburg
Hallo Herr Rüttinger,

Sie haben Recht, unserem Forum wurde sicherheitstechnisch ein Update verpasst. Wir haben bereits mit unserem Provider telefoniert und er hat uns zugesagt, dass die englischen Texte ausgetauscht werden.

Alle Beiträge wurden aus Sicherheitsgründen bei der Umstellung ab den 01.05.2008 als "nicht gelesen" eingestellt. Dies können wir technisch leider nicht ändern. :wein:

Und Ihr Problem mit der automatischen Anmeldung wird auch geklärt. Sobald ich Infos habe, melde ich mich wieder bei Ihnen.

Liebe Grüße aus Hamburg

Geschäftsstelle


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Sa 29.08.2009 10:54 
Offline

Registriert: Sa 03.06.2006 10:59
Beiträge: 26
Wohnort: St. Oswald
Hallo beisammen,
auch bei mir klappt die automatische Anmeldung nicht mehr!
Und das Englischproblem ist auch vorhanden.

Aber ich warte nun mal ab.

MfG
Hans

_________________
Hans Höcker
Brandschutzbeauftragter bei der
Nationalparkverwaltung Bayer. Wald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw
BeitragVerfasst: Di 01.09.2009 12:55 
Offline
Geschäftsstelle vbbd e.V.

Registriert: Mi 22.03.2006 13:24
Beiträge: 33
Wohnort: 21079 Hamburg
Sehr geehrte Forumsteilnehmer,

soeben habe ich von unserem Provider erfahren, dass das Problem mit den Beschreibungen in Englisch geklärt ist.
Sollte jetzt noch ein User nach dem Anmelden Überschriften in Englisch haben, so muss er dies für sein Profil nachträglich umstellen!

-> Persönlicher Bereich (Oben rechts auf der Seite!)

-> Einstellungen

-> Meine Sprache = Deutsch

Alle Nutzer, die sich jetzt neu anmelden, haben "Deutsch" bereits voreingestellt. :supi:

Ich hoffe, das Problem mit dem automatischen Login werden wir auch noch klären können.

Viele Grüße aus Hamburg

Geschäftstelle


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw
BeitragVerfasst: So 04.10.2009 15:30 
Offline

Registriert: Sa 03.06.2006 10:59
Beiträge: 26
Wohnort: St. Oswald
Geschäftsstelle hat geschrieben:


Ich hoffe, das Problem mit dem automatischen Login werden wir auch noch klären können.




Das automatische Login funktioniert bei mir noch nicht! :oooh:

_________________
Hans Höcker
Brandschutzbeauftragter bei der
Nationalparkverwaltung Bayer. Wald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Mo 05.10.2009 8:22 
So ist es - und ich bemerke bereits, dass ich das Brandschutzforum weniger besuche, weil es einfach lästig wird sich immer anzumelden...



jela


Nach oben
  
 
 Betreff des Beitrags: Probleme mit automatischem LogIn
BeitragVerfasst: Di 06.10.2009 13:10 
Offline
Geschäftsstelle vbbd e.V.

Registriert: Mi 22.03.2006 13:24
Beiträge: 33
Wohnort: 21079 Hamburg
Es freut mich sehr, mitteilen zu können, dass unser Provider auch diesen Fehler jetzt lokalisieren und beseitigen konnte.
Durch den Umbau des Forums ist der für den automatischen LogIn zuständige Server nicht angewählt worden. :oooh:

Ich hoffe, dass es jetzt keine weiteren Probleme mehr mit der Software gibt und wünsche allen Usern informativen Erfahrungsaustausch.

Viele Grüße aus Hamburg

Geschäftsstelle


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Di 06.10.2009 15:44 
Hallo,
Geschäftsstelle hat geschrieben:
Es freut mich sehr, mitteilen zu können, dass unser Provider auch diesen Fehler jetzt lokalisieren und beseitigen konnte.
Durch den Umbau des Forums ist der für den automatischen LogIn zuständige Server nicht angewählt worden. :oooh:

Bei mir (Browser: Mozilla) klapp's nicht. :???:
Ich muß mich nur nicht mehr :-) trotz offenem Fenster nach einigen Minuten beim aktualisieren neu anmelden.


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 08.10.2009 9:10 
Ich habe es gerade gestestet:
Die automatische Anmeldung funktioniert bei mir auch immer noch nicht und auch die neuen Beitrage werden nicht richtig angezeigt. Zugang über IE 8
Gruß Wolfgang Rüttinger


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 08.10.2009 10:16 
ich habe auch noch die gleichen probleme: kein automatisches anmelden; aktuelle beiträge werden nicht als gelesen markiert

ist offensichtlich ein cookie-problem, bzw. das problem, dass keine cookies bei benutzern gesetzt werden. dies wäre die voraussetzung für ein automatisches anmelden.

jela


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Sa 10.10.2009 16:59 
Offline
Admin

Registriert: Do 10.07.2003 10:02
Beiträge: 271
Wohnort: 53819 Neunkirchen
Hallo zusammen,

wir klären das nochmals mit unserem Provider und melden uns, wenn wir Ergebnisse vorweisen können.

Gruß
Uwe Wiemann
Vorstand vbbd e.V.

_________________
Uwe Wiemann

2. Vorsitzender des VBBD e.V.
---------------------------------------------------
http://www.vbbd.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: So 11.10.2009 14:48 
jela hat geschrieben:
...ist offensichtlich ein cookie-problem, bzw. das problem, dass keine cookies bei benutzern gesetzt werden. dies wäre die voraussetzung für ein automatisches anmelden.
jela

Habe gerade mal bei mir nachgesehen und dasselbe wie jely festgestellt:
Es werden bei mir keine Cookies gesetzt. Bei allen anderen Foren, die ich besuche klappt es.
Gruß Wolfgang


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 29.10.2009 14:33 
Offline

Registriert: Sa 03.06.2006 10:59
Beiträge: 26
Wohnort: St. Oswald
Die automatische Anmeldung ist bei mir derzeit noch nicht möglich! :wein:

_________________
Hans Höcker
Brandschutzbeauftragter bei der
Nationalparkverwaltung Bayer. Wald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 19.11.2009 9:53 
hallo,

seit der ersten meldung sind mittlerweile mehr als drei monate vergangen. die letzte zusicherung das problem mit der automatischen anmeldung zu lösen (bzw. lösen zu lassen) liegt nun auch 5 wochen zurück. mein eindruck ist mittlerweile, dass es nicht an der vermeintlich schwierigen ermittlung der ursache liegt, sondern daran das sich niemand (richtig) darum kümmert. in den einschlägigen foren (phpbb.de, phpbb.com) finden sich einige hinweise und lösungen.
zumindest für mich verliert dieses board damit stetig an attraktivität und mein ansporn einer teilnahme sinkt gegen null.


jela


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 03.12.2009 8:58 
Offline
Admin

Registriert: Do 10.07.2003 10:02
Beiträge: 271
Wohnort: 53819 Neunkirchen
Hallo liebe Forumsteilnehmer,

während des letzten Forumupdates schlich sich ein Fehler im Forumsystem ein, wodurch das Autologin nicht mehr funktioniert. Bitte löschen Sie das Cookie des VBBD-Forums (ohne sich gleichzeitig auf der Forumsseite zu befinden) und loggen Sie sich erneut ein. Hiernach wird (vorausgesetzt Sie loggen sich nicht aus) eine bestehende Sitzung später wiedererkannt und Sie müssen sich nicht erneut einloggen.

Falls dies nicht funktioniert, bitte mit mir unter der Mailadresse u.wiemann@vbbd.de Kontakt aufnehmen. Ich werde Sie dann direkt an unseren Provider weiterleiten, um das problem direkt zu lösen.

Uwe Wiemann
2. Vorsitzender vbbd e.V.

_________________
Uwe Wiemann

2. Vorsitzender des VBBD e.V.
---------------------------------------------------
http://www.vbbd.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Do 03.12.2009 14:36 
Hallo liebe Forumsteilnehmer,
für alle bei denen das Autolockin nicht funktioniert:
Das Cookie wird auf http://forum.vbbd.de/ gesetzt.
Die Verlinkung ist z.Zt. teilweise über Brandschutzforum.net
Es hilft somit generelles Aufrufen von http://forum.vbbd.de/ anstelle von Brandschutzforum.net
und sich dort anzumelden.

Der Provider ist daran, den Aufruf zu vereinheitlichen.
u.U. ist danach ein einmalige Neuanmeldung auf forum.vbbd.de bzw. Brandschutzforum.net erforderlich.


Nach oben
  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Sa 05.12.2009 10:48 
Offline

Registriert: Sa 03.06.2006 10:59
Beiträge: 26
Wohnort: St. Oswald
Suuppiiee!
Die automatische Anmeldung funzt wieder!

:supi: :bussi: :5: :supi:

_________________
Hans Höcker
Brandschutzbeauftragter bei der
Nationalparkverwaltung Bayer. Wald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme mit Zugang usw,
BeitragVerfasst: Di 15.12.2009 12:45 
Wolf R. hat geschrieben:
1. seit einiger Zeit werde ich nicht mehr automatisch eingeloggt.
2. Wenn ich mich einlogge werden neue Nachrichten nicht richtig gelb angezeigt. Ich bekomme immer alle möglichen alten Nachrichten mit als neu angezeigt.

Punkt 1. Funktioniert bei mir immer noch nicht, obwohl ich alle oben angegebenen Maßnahmen ausprobiert habe.
Punkt. 2 geht mal und mal nicht
Gruß Wolfgang Rüttinger

1. Nachtrag:
Nach nochmaligem löschen aller Cookies und Zugang nur noch über http://www.brandschutzforum.net funktioniert nun alles wie es soll.

2. Nachtrag
Gerade nochmal ausprobiert und die automatische Anmeldung geht wieder nicht.
Ich gebe es auf und melde mich halt immer an.

3. Nachtrag
Nun geht auch die automatische Anmeldung wieder. Der Fehler lag bei mir:
Ich hatte den IE so eingestellt, dass der temporäre Internet Ordner immer bei Beenden gelöscht wird.


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.
Sie dürfen keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de